Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » brak wolnych obrotów...
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
brak wolnych obrotów...
PostWysłany: Śro 16:04, 17 Sie 2011
sebek3140
Nowicjusz
Nowicjusz

 
Dołączył: 22 Cze 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piaseczno
Płeć: Mężczyzna


Witam. Mój problem polega na barku wolnych obrotów. Gdy już się wkręci wszystko jest w porządku. nie wiem co z tym zrobić ponieważ:
ustawiałem zapłon już kilka razy ( motor pali bez problemu), testowałem już 3 gaźniki... (oczywiście były regulowane, dla pewności nawet były w krecie później przedmuchane zostały sprężonym powietrzem) , kilka kompletów dysz, jest nowy filtr powietrza, testy na wielu świecach, wymienione uszczelniacze, testowałem też różne przerywacze, a nawet zmieniłem wał na którym poprzednio ten silnik pracował bardzo dobrze... już sam nie wiem co zrobić. Proszę o pomoc bo już nie mam kompletnie pomysłów...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:36, 17 Sie 2011
Kant Maniak
Zaawansowany
Zaawansowany

 
Dołączył: 11 Sty 2011
Posty: 96
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 1/5
Skąd: Cieszyn
Płeć: Mężczyzna


Heh mam to samo.Wyrobiony ten cylinderek od iglicy masz,zrobił się rowek od śruby na to nic nie poradzisz tylko musisz go wymienić.Też nie wiedziałem czemu u mnie tak się dzieje ale okazało się że przez te parę lat użytkowania śruba od regulacji zrobiła wyżłobienie w cylinderku i nie pomaga nawet wkręcenie jej na maxa.
POZDRO


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:40, 17 Sie 2011
sebek3140
Nowicjusz
Nowicjusz

 
Dołączył: 22 Cze 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piaseczno
Płeć: Mężczyzna


przepustnice też wymieniałem... Ale dzięki za pomoc Smile Czekam na dalsze propozycje. w najbliższych dniach przełożę tłok (może puchnie...) bo teraz jest już tak, że jak jest zimna to na wolnych obrotach chodzi. Ale jak się chce ruszyć to nie za bardzo ma siłę z wolnych obrotów się zebrać. A jak jest już ciepła to traci wolne obroty i gaśnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:30, 18 Sie 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A probowaleś więcej paliwa dać, w komorze pływakowej?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:02, 18 Sie 2011
Kant Maniak
Zaawansowany
Zaawansowany

 
Dołączył: 11 Sty 2011
Posty: 96
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 1/5
Skąd: Cieszyn
Płeć: Mężczyzna


evL napisał:
A probowaleś więcej paliwa dać, w komorze pływakowej?


A co ma poziom paliwa do obrotów? Jeśli by za mało paliwa dostawał to by się dusił po dodaniu gazu a z tego co czytam to chodzi dobrze tylko nie idzie wolnych ustawić.
POZDRO


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:44, 19 Sie 2011
sebek3140
Nowicjusz
Nowicjusz

 
Dołączył: 22 Cze 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piaseczno
Płeć: Mężczyzna


poziom paliwa zmniejszyłem ponieważ nie przepalała wszystkiego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:35, 19 Sie 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Kant Maniak

Dobrze, może i masz rację, chociaż ja tak miałem że wszystko dobrze chodziło, a ruszanie srubka w gazniku od wolnych nie dawalo zadnych skutkow.
i okazalo sie że troszeczke paliwa za malo mial...
A wszystko pozatym chodziło bardzo dobrze....

A co do tematu: probowałeś może linke mocniej na tej nakretce gaznika ustawic? Bo niektorzy nie umia ustawic obrotów ta srubka to naciągają własnie bardziej linke w ten sposób, spróbuj, może sie uda ; )


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Pią 9:36, 19 Sie 2011, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pią 10:24, 19 Sie 2011
sebek3140
Nowicjusz
Nowicjusz

 
Dołączył: 22 Cze 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piaseczno
Płeć: Mężczyzna


tak też nie daje rady... Linka przy gaźniku też jest już sporo naciągnięta. Śruba od obrotów do końca wkręcona. Musze teraz zdobyć jakoś porządny, najlepiej orginalny tłok bo ten który mam jest produkcji teraźniejszej i jedyne co mi przychodzi do głowy to to że on puchnie...


Post został pochwalony 0 razy
Zobacz profil autora
Re: brak wolnych obrotów...
PostWysłany: Pią 12:22, 19 Sie 2011
Kant Maniak
Zaawansowany
Zaawansowany

 
Dołączył: 11 Sty 2011
Posty: 96
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 1/5
Skąd: Cieszyn
Płeć: Mężczyzna


sebek3140 napisał:
testowałem już 3 gaźniki... (oczywiście były regulowane, dla pewności nawet były w krecie później przedmuchane zostały sprężonym powietrzem)


Tak się zastanawiam czy ten kret czasem nie zrobił jakiś strat w gaźniku i temu go nie idzie wyregulować.Jakby nie było to gaźnik w środku posiada elementy wykonane z miedzi która zbyt dobrze nie znosi kąpieli w domestosie/krecie.
Pożycz od jakiegoś kumpla gaźnik i zobacz czy na tym gaźniku twój silnik będzie trzymał obroty,jeśli tak to znaczy że masz gaźnik do wyrzucenia.
POZDRO


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:48, 19 Sie 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A zobacz tak może na wylączonym silniku tak:

Zdejmij gume od filtra powietrza, wykręc srubke od ustawiania wolnych obrotów, wkrecaj i patrz czy przepustnica sie podnosi, bo moze wina tkwi w srubka ktora jest jakims cudem wyrobiona.. Bo nie chce mi sie wierzyc ze to nie trzymie obrotow, skoro to taki archaiczny gaznik i go sie reguluje 5 minut z groszami...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:31, 19 Sie 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Przepustnica mogła się wyrobić - właśnie od opadania na śrubkę regulacji wolnych obrotów wybija się aluminium. Już tak druga przepustnica mi się kończy...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:54, 24 Sie 2011
sebek3140
Nowicjusz
Nowicjusz

 
Dołączył: 22 Cze 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piaseczno
Płeć: Mężczyzna


Udało mi się rozwiązać mój problem. Smile Problem tkwił w cylindrze. Ten który miałem założony wcześniej (produkcji teraźniejszej) musiał się rozszerzać i widocznie dlatego traciła moc. Gdy założyłem stary ale orginalny praktycznie od razu było lepiej.
Po przejechaniu paru kilometrów chodziła normalnie i wszystko jest dobrze. Dziękuję wszystkim za pomoc i porady Smile Temat do zamknięcia.
Pozdrawiam!


Post został pochwalony 0 razy
Zobacz profil autora
brak wolnych obrotów...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin