Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » brak sprzęgła.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
brak sprzęgła.
PostWysłany: Czw 21:56, 09 Lut 2012
kamazynek3
Doświadczony
Doświadczony

 
Dołączył: 25 Gru 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Witam , wymieniłem tarcze, sprężyny, złożyłem wszystko i ciężko chodziła klamka od sprzęgła i troche go było.Wykręciłem tą śrubkę regulacyjną i spowrotem wkręciłem i teraz w ogóle klamka ciężko chodzi i nie odbija i sprzęgła nie ma, dodam że w tej dziórcę co wchodzi popychacz była jakaś kulka.

Proszę o pomoc


Post został pochwalony 0 razy

Ostatnio zmieniony przez kamazynek3 dnia Czw 21:59, 09 Lut 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 22:09, 09 Lut 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Co zrobiłeś z tą kulką?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:13, 09 Lut 2012
kamazynek3
Doświadczony
Doświadczony

 
Dołączył: 25 Gru 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


przed wykręceniem była po wykręceniu i wkręceniu śrubki już jej nie ma.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:16, 09 Lut 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Ta kulka musi być w silniku. Ma średnicę 5mm. Wyciągasz długi popychacz, wkładasz kulką, wkładasz popychacz i dopiero reguluj sprzęgło.

U mnie pomogło wrzucenie jeszcze drugiej takiej kulki, w to samo miejsce gdzie pierwsza.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:20, 09 Lut 2012
kamazynek3
Doświadczony
Doświadczony

 
Dołączył: 25 Gru 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


a jak wrzuce i dalej będzie to samo to dłuższą śrubę dać od regulacji?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:26, 09 Lut 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Zależy jak długą masz/jak długie masz popychacze. Ale przy fabrycznych wymiarach raczej nie ma sensu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:28, 09 Lut 2012
kamazynek3
Doświadczony
Doświadczony

 
Dołączył: 25 Gru 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dobra, spróbuje jutro z tą kulką.Dzięki za odpowiedźSmile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:08, 09 Lut 2012
Olo
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Może w złe strony tarcze włożyłeś?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Olo dnia Czw 23:08, 09 Lut 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 13:44, 10 Lut 2012
kamazynek3
Doświadczony
Doświadczony

 
Dołączył: 25 Gru 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


tak założyłem (|) chyba.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:56, 10 Lut 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


To dobrze, zresztą chyba jakbyś założył odwrotnie to by łańcuszek nie weszedł na nie, ale nie wiem jak to jest w praktyce, tak tylko słyszałem, nie próbowałem w ten sposób zakładać ;d

Kulka pomiędzy popychaczami musi być, śrubę regulacyjną ja mam zrobioną z szpilki kolanka, polecam, wystarczy naciąć brzeszczotem rowek na śrubokret, nakręcić nakrętke, wkręcić w to coś w prawej klapie i jest dobre ;d Wink

A jak nie masz takiej szpilki to polecam znaleść śrubkę o takiej samej długości co szpilka kolanka.. Ja zawsze wzorowałem się na szpilce i chodzi Smile

Nie zapomnij zrobić kontry na tej śrubie, bo ci się będzie sama odkręcała. Regulujesz w ten sposób że zakręcasz tą śrubkę wraz z nakręconą nakrętką do łebka w przypadku śrubki do tego --wodzika--(tak to się nazywa? Mr. Green) w prawej klapie, regulujesz aż będzie dobrze dzialało i potem dokręcasz tą nakrętke co masz na tej śrubie regulacyjną do tego wodzika i gotowe ;p


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Pią 18:00, 10 Lut 2012, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pią 20:54, 10 Lut 2012
kamazynek3
Doświadczony
Doświadczony

 
Dołączył: 25 Gru 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


A co ile obrotu mam odkręcać ? co jeden?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:11, 10 Lut 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ja ci szczerze powiem że ja ustawiam w następujący sposób
Odpalam motor, trzymie sprzęgło, wbijam jedynkę - gaśnie? dokręcam śrubkę, sprawdzam znowu, robię tak aż nie będzie gasnąć na sprzęgle. U mnie zawsze jak tak zrobie wszystko działa prawidłowo, i co najważniejsze nie ślizga jest Wink

Rzecz jasna jak trzymie obroty na jedynce to wykręć śrubkę aż uzyskasz taki efekt po prostu że na sprzęgle na jedynce stoi, chce zgasnąć, ale jednak nie chce, tak poprzerywuje lekko. Ja w ten sposób ustawiam Smile

Jakbym jeżdził np. wokół domu to bym się takimi rzeczmi nie przejmował, ale często jeżdzę przez miasto i nie wyobrażam sobie że stoje w korku i gazuje cały czas...


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Pią 21:14, 10 Lut 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 21:34, 10 Lut 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Ja odkręcam śrubkę regulacyjną i wkręcam ją do momentu, aż nie będzie luzu między popychaczem a dźwignią przy silniku do której zaczepiasz linkę, ew. będzie luz, ale lekki, licho co wyczuwalny. Czyli dokręcam do oporu, ale lekko, nie na siłę. Sprawdzam, jak jest ok to robię kontrę nakrętką i po robocie.


Post został pochwalony 0 razy
Zobacz profil autora
brak sprzęgła.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin