Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Brak mocy Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Brak mocy
PostWysłany: Nie 17:10, 06 Lip 2008
cibor2522
Doświadczony
Doświadczony

 
Dołączył: 19 Mar 2007
Posty: 72
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: Swarzędz


Mój ogar stracił moc na maksymalnych obrotach na 3 biegu jedzie tylko 35 wymieniłem platynki założyłem inny kondesator i nic niepomogło. Co mogło sie stać że niechce jechcać szybciej????????????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:12, 06 Lip 2008
kamil352
Doświadczony
Doświadczony

 
Dołączył: 29 Gru 2007
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódzkie


jak masz zapłon ustawiony ???? jaki kolor świecy ??? muli go ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:25, 06 Lip 2008
cibor2522
Doświadczony
Doświadczony

 
Dołączył: 19 Mar 2007
Posty: 72
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: Swarzędz


nie muli go ładnie wchodzi na obroty swieca ma kolor ciemno brązowy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:31, 06 Lip 2008
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Kompresje ma dobrą?Jaką masz zębatkę zdawczą?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:49, 06 Lip 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A może remont układu tłokowego by się przydał?.

Ps.Szlif,nowy tłok,nowe pierścienie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:56, 06 Lip 2008
cibor2522
Doświadczony
Doświadczony

 
Dołączył: 19 Mar 2007
Posty: 72
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: Swarzędz


Robiłem niedawno szlif cylindra przejechałem na nim około 600km


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:16, 06 Lip 2008
Polonez
Gaduła
Gaduła

 
Dołączył: 26 Lip 2006
Posty: 221
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


moc stracił nagle czy stopniowo?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:44, 06 Lip 2008
cibor2522
Doświadczony
Doświadczony

 
Dołączył: 19 Mar 2007
Posty: 72
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: Swarzędz


Stracił nagle rano go odpaliłem pochodził z 5 minut ruszyłem rozpedziłem sie manetka do końca i na liczniku 35 i wiecej niechciał jechać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:52, 06 Lip 2008
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


A może licznik ci oszukuje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:10, 06 Lip 2008
cibor2522
Doświadczony
Doświadczony

 
Dołączył: 19 Mar 2007
Posty: 72
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: Swarzędz


Tylko ze dzien wcześniej na tym samym odcinku drogi miałem 60. Licznik nie przekłamuje bo jeszcze jechałem obok kumpla i on miał 40 a mu o 5 przekłamuje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:17, 06 Lip 2008
Marcin92
Rozmowny
Rozmowny

 
Dołączył: 26 Paź 2007
Posty: 197
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: RadoM


a moze zle go dotarłes?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 8:00, 07 Lip 2008
Robert200PL
Gaduła
Gaduła

 
Dołączył: 03 Cze 2007
Posty: 368
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: Złoczew


Ja obstawiam na to że albo pękł któryś pierścień na tłoku albo przestawił się zapłon lub rozregulował gaźnik jest jeszcze opcja że któraś z cewek szaleje ale w to raczej wątpię bo jak już to odpaliłby ale nie miałby siły jechać a tu jeździ tylko słabo Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 8:19, 07 Lip 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Robert z tym pierścieniem to może być bardzo prawdopodobne u siebie jak miałem uszkodzenie trzeciego pierścionka plus wżarcie się w tłok to moc niebywale spadła v-max na trzecim biegu był 40-45km/h.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:22, 07 Lip 2008
cibor2522
Doświadczony
Doświadczony

 
Dołączył: 19 Mar 2007
Posty: 72
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: Swarzędz


U mnie pierścienie nie sa popękane bo sprawdzałem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:41, 07 Lip 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A tłok? stan tulei?.


Post został pochwalony 0 razy
Zobacz profil autora
Brak mocy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin