Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » brak iskry
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
brak iskry
PostWysłany: Sob 20:10, 14 Maj 2011
malysz800
Początkujacy
Początkujacy

 
Dołączył: 11 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kryry/pszczyna


Opowiem wam historie jak to się stało a więc zapaliłem jawkę bez żadnych problemów przejechałem ok 300m i wbiłem 3 bieg i zgasł zapchałem go do domu i wyregulowałam zapłon kopnąłem i odpalił ale znowu gdy wbiłem 3 zgasł i całkowicie iskra znikła
a dzisiaj rano wymieniałem dysze niskich obrotów ale to nie to
proszę o pomoc


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:31, 14 Maj 2011
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Jeżeli iskra znikła to co ma z tym wspólnego dysza od wolnych obrotów?
Zmień świece, Jawki lubują się w zjadaniu świec, pochodzi, pochodzi nagle nie chodzi, przeczyścisz świece bedzie z powrotem to samo, później zacznie przerywać a na końcu pytania typu: Dlaczego Jawka przerywa mi podczas jazdy? Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:37, 14 Maj 2011
malysz800
Początkujacy
Początkujacy

 
Dołączył: 11 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kryry/pszczyna


świeca jest ok sprawdzałem ale wogule niema tej iskry nawet gdy wykręciłem fajkę to na samym kablu też nie było zapłon ustawiłem i i też nic co robić


Post został pochwalony 0 razy

Ostatnio zmieniony przez malysz800 dnia Sob 20:39, 14 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 21:19, 14 Maj 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


a zobacz platynki ustaw je


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:25, 14 Maj 2011
malysz800
Początkujacy
Początkujacy

 
Dołączył: 11 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kryry/pszczyna


ustawiłem ale przethwilom zobaczyłem ze mi się na nich iskrzy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:34, 14 Maj 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


umnie jak sie iskrzyły to kabelki miały zware ale póżniej ustawiłem je jeszcze inaczej i ju ż nie iskrzyły a iskra na świecy była


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:38, 14 Maj 2011
malysz800
Początkujacy
Początkujacy

 
Dołączył: 11 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kryry/pszczyna


też tak zrobię i zobaczę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:17, 14 Maj 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


ustaw tak najlepiej ze by mocna sie ruszały to na bank bendzie iskra


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:58, 17 Maj 2011
malysz800
Początkujacy
Początkujacy

 
Dołączył: 11 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kryry/pszczyna


DZISIAJ ZNOWU USTAWIŁEM SISKRE I ZNOWU GDY WBIŁEM 3 TO ZGASŁ I JUŻ NIEMA WCALE ISKRY CO MAM ROBIĆ POMOCY!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Post został pochwalony 0 razy

Ostatnio zmieniony przez malysz800 dnia Wto 20:59, 17 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 21:36, 17 Maj 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Ustaw przerwę na przerywaczu panie kolego. Jak zapłon nieruszany, to przerwa między kowadełkiem, a młoteczkiem jako tako powinna wynosić 0,4mm. Przy okazji można wyczyścić styki na tymże elemencie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:36, 18 Maj 2011
Cthulhu
Zaawansowany
Zaawansowany

 
Dołączył: 29 Cze 2009
Posty: 149
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Moim zdaniem to kondensator, choć mogę się mylić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:37, 18 Maj 2011
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Ustaw zapłon od nowa . W tym problem że kurde 80% nowych userów nie umie regulować go.A my się zbędnie wysilamy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:21, 18 Maj 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ustaw zapłon. możliwe że jest jakieś przebicie zwarcie, przeczyść styki platynek nie zaszkodzi Mr. Green


Post został pochwalony 0 razy

Ostatnio zmieniony przez mingo dnia Śro 22:21, 18 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 21:00, 19 Maj 2011
malysz800
Początkujacy
Początkujacy

 
Dołączył: 11 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kryry/pszczyna


kupiłem nową świece i wszystko ok pali dobrze dzięki za pomoc


Post został pochwalony 0 razy

Ostatnio zmieniony przez malysz800 dnia Pią 16:38, 20 Maj 2011, w całości zmieniany 2 razy
Zobacz profil autora
brak iskry
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin