Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Blokada skrzyni biegów. Mam tylko 1!!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Blokada skrzyni biegów. Mam tylko 1!!!
PostWysłany: Sob 22:32, 08 Kwi 2006
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Tak jak w temacie, Tata porzyczył ją odemnie we wtorek pojechał to ziomka pogadać zgasił i zostawił ją przed domem ziomka. Gdy skończył rozmowę wsiadł zapalił wrzucił jak gdyby nigdy nic bieg nr.1 i to był już koniec zabawy. Nie ma teraz luzu, 2, 3, tylko jest 1 i nic się nie da zrobić. sprzęgło normalnie odbija z popychu zapali. Co może być tego przyczyną???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 0:16, 09 Kwi 2006
szczuku
Zaawansowany
Zaawansowany

 
Dołączył: 27 Mar 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz


Wg mnie automat zmiany biegow.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 8:24, 09 Kwi 2006
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Czyli trzeba silnik rozpoławiać?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:26, 09 Kwi 2006
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


Tak. Jak rozpołwoisz to sprawdz tesz trybiki w szkrzyni moze popekały albo sie rozpołowiły (w co watpie).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:00, 09 Kwi 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


najptredzej automat padl,najlepiej skoluj drugi jesli to automat a silnik trzeba rozbijac nic trudneg ow zlzoeniu jesl isa dwie osoby i pamietalo sie ajk co szlo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:31, 09 Kwi 2006
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Czyli od środy mam zajęcie. Rozbieranie silnika jawki;-)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:18, 30 Maj 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


um nie jest podobnie tylk ow jednej polowce biegi chodza
jakl zakladam druga to niechca wchodzic biegi co jest pomocy!!!!!!!!!!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:20, 30 Maj 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


Może źle składasz. Składałeś już kiedyś silnik ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:47, 30 Maj 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


tak powinno sie składać skrzynie a oto link: http://www.bikepics.com/romet/ogar200/85/pics.asp?i=501705&s=0


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:12, 31 Maj 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


skorzystaj z tego linka co ogar wkleił do posta


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:47, 31 Maj 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


ja składałem według tego linka(miałem z tym problem)i już miesiąc jerzdze i nic sie nie dzieje ze skrzynią


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:42, 01 Cze 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


oki ja skladalem juz nieraz ale na tym linku taka mjasa ten bolczyk odautomatu mocniej wchodzi w to blaszke na wodziku a u mnie jakos dziwnie wwchodzi mzoe mam automta pzrekoszony bo kiedys jak robilem inny silnik nie byl oproblemu zadnego s


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:03, 02 Cze 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


niewiem może może zapomniałeś jak się składa ,nie włożyłeś czegoś Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:31, 02 Cze 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


może masz wyrobione zęby na tych zębatkach


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:48, 02 Cze 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


nit sądzę ale może musisz zobaczyć współczuje tobie bo jak coś się rozpier***i to trzeba robić, kase marnować a co najważniejsze to pojeździć nie można Sad


Post został pochwalony 0 razy
Zobacz profil autora
Blokada skrzyni biegów. Mam tylko 1!!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin