Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Bez filtra Idź do strony Poprzedni  1, 2
Napisz nowy temat  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pon 20:40, 11 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Albo dostaje za dużo paliwa w stosunku do powietrza i dlatego zamula go przy wyższych Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:49, 11 Wrz 2006
ArturSeXi
Początkujacy
Początkujacy

 
Dołączył: 29 Sie 2006
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pisz


hmm morzesz miec złe wyprzedzenie zapłonu pokręc minimalnie w lewo lub w prawo całym zapłonem najlepiej zaznacz sobie stare ustawienie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:54, 12 Wrz 2006
cinek10
Doświadczony
Doświadczony

 
Dołączył: 09 Wrz 2006
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice


ustawianie zapłonu nic nie daje bo najlepiej chodzi z ustawieniem jakie teraz mam. Gaźnik czyściłem ale to nie tego wina. A jeśli chodzi o stan paliwa to jak zmniejsze stan (blaszka na dół) to wtedy odpale bez gazu ale dam minimalnie więcej dazu i gaśnie (za mało paliwa). A jak dam większy stan (blaszka do góry) to np. Jak jade z góry na biegu i silnik sobie "pyrka" to jak po chwili chce przygazować to zero reakcji i dopiero po chwili załapuje i jedzie normalnie i przez chwilę przez rurę wylatuje więcej dymu. Chyba go zalewa. Popytam się kumpli może mają jakieś gaźniki to bym dał jakiś inny.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:08, 12 Wrz 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Sprawdź na innych dyszach Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:37, 13 Wrz 2006
cinek10
Doświadczony
Doświadczony

 
Dołączył: 09 Wrz 2006
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice


Wziołem się do roboty. Wyciągnołem kruciec. Wypolerowałem go w środku dokładnie. Zciągnołem cylinder wypolerowałem kanały dolotowe i wydechowe. Wyczyściłem głowicę. Dałem wszędzie nowe uszczelki (pod kruciec i na gaśnik. I założyłem inny gaźnik od kolegi za 10 zł I tera jawka chodzi jak powinna. Jest troche mniej żywa niż bez filtra ale moc jest podobna. Z filtrem muszę naprawdę mocno zebrać na jedynce żeby szedł dobrze na dwójce. Ale jak już są obroty to jawka idzie pod wszystkie góry.

......::::::Dzięki wszystkim i myślę że wątek można zamknąć:::::::.......


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:58, 13 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To zamykam


Post został pochwalony 0 razy
Zobacz profil autora
Bez filtra
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin