Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy Rozwiązane » Muł na niskich obrotach
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
Muł na niskich obrotach
PostWysłany: Nie 19:55, 24 Maj 2009
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Witam. Ostatnio jechałem Jawką i pod górkę, którą kiedyś bez problemu pokonywałem na 3 zgasła mi na 2. No ale ok zdarza się. Odpaliłem i jadę dalej zmieniam biegi niby ok ale ma strasznego muła na niskich obrotach. Wcześniej nie było tego problemu z niskich zbierał się nawet we 2 ładnie a teraz ledwo co jak jadę sam. Dodam że dysze czyściłem, świecę również. Co mu może dolegac? Pozdr.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:36, 24 Maj 2009
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


świece zmień gaźnik wyczyść kranik wyczyść wyreguluj potem gaźnik i zapłon i powinno znów być OK ew. może być tak że siadła Ci cewka butelkowa ale to raczej wątpliwe


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:38, 24 Maj 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Możliwe że przegrzałeś cylinder, tłok, pierścienie i one puchną lub jest cylinder porysowany.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:46, 25 Maj 2009
piotrek22
Początkujacy
Początkujacy

 
Dołączył: 18 Lut 2009
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna


kup nową świece i zobacz do gaznika (przeczyść go) powinno byc ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:33, 27 Maj 2009
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


A więc problem chyba rozwiązany. Wczoraj po raz pierwszy od 160km wykręciłem świecę. Cała w nagarze. Wyczyściłem przejechałem 2km i znów to samo. Znowu nagaru złapał. Widocznie przesadziłem z olejem do mieszanki. Do zamknięcia. i Dzięki za odpowiedzi.


Post został pochwalony 0 razy
Zobacz profil autora
Muł na niskich obrotach
  Forum o Jawie 50 Strona Główna » Problemy Rozwiązane
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin