Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy Rozwiązane » Coś nie tak z iskrą
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
Coś nie tak z iskrą
PostWysłany: Pon 16:49, 21 Maj 2012
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Witam, mam spory problem z motorkiem. Otóż, gdy ostatnio zatankowałem moto, chcę odpalić, pcham (kopnik nie działa;D) zapalił, przejechał 20 metrów i zgasł, ponowna próba to już w ogóle. Nie zapalił. Stwierdziłem iż musi zapalić, pchałem dobre 100 metrów i w końcu zapalił. Przejechałem około 10 kilometrów, zostawiłem go na kilka godzin, po czym chciałem znów zapalić. I nic. Pchałem, pchałem, troszkę popierdział i nic. Ustawiałem przerwę z nadzieją, że zapali i nic. Zapalił dopiero ze sporej górki po przejechaniu na biegu jakieś 200/300 metrów. W domu się okazało, że silniczek gubi iskrę. Raz jest, raz nie ma. Nie wiem czym to może być spowodowane. Wymieniałem kondensator, świecę, nadal bez skutku. Proszę o jakieś rady, wskazówki by pomóc biednemu ogarowi:) Z góry dziękujęSmile Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:31, 21 Maj 2012
Jamaican
Zaawansowany
Zaawansowany

 
Dołączył: 22 Mar 2012
Posty: 110
Przeczytał: 3 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zmień przerwę na świecy na 0,4mm. Jaki nagar ma świeca i jaki kolor iskry ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:43, 21 Maj 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Zapłon do ustawiania no i ewentualnie przerwy. Ale jak gubi iskre to albo któraś cewka no albo zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:01, 21 Maj 2012
jawnencja50
Początkujacy
Początkujacy

 
Dołączył: 25 Kwi 2012
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


stary ja mialem podobnie, sproboj zaplon ale to raczej kondensator ewentualnie cewka bo kondesator najczesciej sie chyba psuje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:41, 21 Maj 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Przecież kolega napisał że kondensator wymieniał. Pozostaje ustawić dokładnie zapłon i zobaczyć później.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:20, 23 Maj 2012
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Witam, rozwiązałem problem:) Dziękuję wszystkim za odpowiedzi:) Otóż problem z zanikiem iskry tkwił w nie dokręconej masie do ramy:) Teraz iskra jest taka, że by konia zabiłoWink A nie chciał palić, gdyż dysze były za przeproszeniem usyfione:) Wyczyściłem i działa jak ta lala:) Temat do zamknięcia:) Pozdrawiam;)


Post został pochwalony 0 razy
Zobacz profil autora
Coś nie tak z iskrą
  Forum o Jawie 50 Strona Główna » Problemy Rozwiązane
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin