Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Porady » Sygnał-brzęczek
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Sygnał-brzęczek
PostWysłany: Pon 17:11, 02 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Jaki jest u Was sygnał tego trąbitka? ;P bo u mnie to on nie trąbi tylko tak bzyczy, i w ogóle tego nie słychać, szczególnie jak silnik chodzi to zagłusza :P i nie wiem czy to tak ma być czy mam coś nie tak :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:43, 02 Lip 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


bo w jawce jest zbyt małe napięcie żeby sygnał naprawde był wyraźny. to normalne Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:54, 02 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


ahh to nieciekawie :P tak bym wymienil i po sprawie :P a tak to cos popróbuje pokombinować przy tym brzęczku Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:32, 02 Lip 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


wez od inne go moto Wink tylko o tym samym napieciu Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:44, 02 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Ale skoro jak Trinxi powiedziała to jest wina napięcia, to jak dam od innego moto o tym samym napięciu to nic nie zmieni :P musialo by byc wieksze napiecie w jawce albo mniejsze w trabitku o ile by sie nie spalilo czy cos ;p ale mozna sprobowac :P to od jakiego proponujesz wsadzic moto te trabitko jawek? :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:59, 02 Lip 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


poszukaj przy starych motorach sygnalu o takim samym napieciu. Moze po zlomie pochodz. Ja nie wiem jaki motor jakie ma napiecie wiec za duzo cie nie moge powiedziec, wiem ze jawa175 ma 6V ale ile wat to nie pamietam
mi sie zdaje ze jak by dac wieksze napiecie to dzwiek sygnalu w jawce i tak by byl brzekiem, to jest taki sygnal i juz, nie jest wina napiecia, napiecie przyczynilo sie oczywiscie do tego gdyz przez nie zamontowano wlasnie brzeczyk a nie normalny sygnal ktory byc moze na tamte czasy byl w wersji 12V, moze byly inne przyczyny
wg mnie na 95% jak dasz sygnal od innego moto o takim samym napieciu to dzwiek bedzie ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:03, 02 Lip 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Daj od Trabanta z instalacją 6V.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:54, 03 Lip 2007
michał50
Zaawansowany
Zaawansowany

 
Dołączył: 06 Sie 2006
Posty: 91
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


to nie jest to bo przecież sygnał jest na prąd stały a jawka ma zmienne napięcie i dlatego on brzęczy a nie trąbi !!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:04, 03 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Też nad tym myślałem i w tym szukałem przyczyny że to może dlatego, że to zmienny prąd :P ale widywałem motorki też ze zmiennym i ładnie trąbiły :P więc jednak coś popróbuję Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:27, 03 Lip 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


widywałeś motorki ze zmiennym które ładnie trąbiły... a pomyslałeś że brzęczek w nich mógł być podłączony pod aku?? Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:59, 03 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Ale o to chodzi, że nie miały aku :P chyba oczywiste :P jakby miały aku to przecież bym się temu nie dziwił że ładnie trąbią Mr. Green następnym razem od razu napisze bardziej precyzyjnie :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:41, 03 Lip 2007
młody
Rozmowny
Rozmowny

 
Dołączył: 30 Sty 2007
Posty: 211
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Pruszków
Płeć: Mężczyzna


Ja mam inny klakson nie od jawki kupiłem na ag-mocie ale niema wielkiej różniecy ale mam 2 inne od wołgi na akus 12v. i je zamontowałem do jawki Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:30, 03 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


No i pewnie Ci ładnie trąbi :P tyle, że Ty chyba masz aku jak dobrze widze na fotce w avatarze :P


Post został pochwalony 0 razy
Zobacz profil autora
Sygnał-brzęczek
  Forum o Jawie 50 Strona Główna » Porady
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin