Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Porady » amortyzatory
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
amortyzatory
PostWysłany: Wto 16:30, 03 Paź 2006
Durex
Doświadczony
Doświadczony

 
Dołączył: 20 Wrz 2006
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 2/5


siema.mam zawalisty problem:D moja jawka wcale nieamortyzuje z przodu:( naciskam z cales sily i one stojąHrm wkurza mnie to bo zawaliscie trzęsie:P co mam zrobic??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:42, 03 Paź 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


a wymieniałeś tulejki??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:43, 03 Paź 2006
Durex
Doświadczony
Doświadczony

 
Dołączył: 20 Wrz 2006
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 2/5


nic niewymienialem.Ja tam nawet niezaglądalem.One są sztywne.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:47, 03 Paź 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Wyczyść sprężyny, przesmaruj je i powinno pomóc Smile Ale jak nie pomoze to czeka cię wymiana sprężyn Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:41, 03 Paź 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


tulejki też wymień bo może są popękane i dlatego nie amortyzują


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:18, 03 Paź 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Na pewno już smaru nie ma Exclamation Qmpel w Pancerce tak miał....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:16, 04 Paź 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


hehe a jaki smar sie używa bo ja rozmontowałem przednie zawieszenie i czysćiłem wszystko dokładnie, wymieniłem tuleje i tylko na poczatku przez chwile nie amortyzowął, a po 20 km juz normalnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:35, 04 Paź 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


byle jaki smar byle czysty i by smarował


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:24, 04 Paź 2006
Durex
Doświadczony
Doświadczony

 
Dołączył: 20 Wrz 2006
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 2/5


dzieki;D juz rozebralem i wszytko przeczyscilem[ tam niebylo wogóle smaro (zerooo) ]hehe.Jutro nawale tam smaru i takie tam i zloze i bede sprawdzal:D

ej.mam pytanko.Ile moze kosztowac cały pród od Jawki albo Ogara 200 ???

Używaj opcji EDYTUJ bo następnym razem będzie WARN - gniewny


Post został pochwalony 0 razy
Zobacz profil autora
amortyzatory
  Forum o Jawie 50 Strona Główna » Porady
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin