Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Nasze maszyny... » Simson Schwalbe! <wow>
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Simson Schwalbe! <wow>
PostWysłany: Śro 20:31, 26 Wrz 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


http://pl.youtube.com/watch?v=5BG7j3C0OcM&mode=related&search=

Ale on ma zajebisty dźwięk! <wow> Z komentarzy wyczytałem, ze to jest 70ccm i ma 4 płuki. Coś jeszcze ktoś o tym wie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:00, 26 Wrz 2007
Piorko
Dziad

 
Dołączył: 06 Sty 2007
Posty: 1186
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/5
Skąd: Humniska/Rzeszów


Heh...u mnie w mieście jest taki jeden. Na początku się mu dobrze nie przyglądłem i myslałem że to panzer;] W czasie jazdy go nie słyszałem ale na filmiku dzwięk ma wypaśny;]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:05, 26 Wrz 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


No, ale na filmiku jest tuningowany i nie ma pewnie takiego dźwięku jak oryginał. To chodzi jak jakiś ścigacz. Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:35, 26 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


moim zdaniem dźwięk był podstawiany bo zauwarzcie że on przejechal a dopiero po jakiś 5 sek był dźwiek jak koło nas przejeźdża - ściema jest że on tak chodzi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:41, 26 Wrz 2007
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


tez to samo właśnie mialem pisac co seweryn59,to napewno był podstawiony dzwiek.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:14, 26 Wrz 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


A może to było na takiej zasadzie, że dźwięk nie był zsynchronizowany z obrazem? Mi nieraz tak na DVD się robi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:56, 27 Wrz 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Ale co za problem zmienić trochę dźwięk w jakimś programie ?

Dlatego ktoś pewnie zmienił głos i teraz wydaje sie, że to inny pojazd.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:56, 27 Wrz 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


dzwiek dzwiekiem simson i tak dobrze jedzie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:50, 27 Wrz 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Na filmie jeszcze jak kamerzysta stoi w miejscu i przesuwa kamerę za obiektem wydaje się, że wszystko szybko jedzie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:49, 28 Wrz 2007
Mikusiek15
Rozmowny
Rozmowny

 
Dołączył: 28 Mar 2007
Posty: 215
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Dziewki-Wieś Motosprzętów :D


Nibył podstawiony zawsze tak jest...Neutral


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:37, 29 Wrz 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


Ale ze mnie matoł... N/C
Obejrzałem jeszcze raz ten filmik i jestem pewny, że dźwięk jest podstawiony. Myślenie nie boli... :P


Post został pochwalony 0 razy
Zobacz profil autora
Simson Schwalbe! <wow>
  Forum o Jawie 50 Strona Główna » Nasze maszyny...
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin