Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Luźne gadki » Blaupunkt Lubeck CC20
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Blaupunkt Lubeck CC20
PostWysłany: Pią 20:56, 10 Cze 2011
heavymen
Zaawansowany
Zaawansowany

 
Dołączył: 04 Paź 2010
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Witam. Mam problem z podłączeniem w/w radia. Otóż jest tak: 1 styk dla masy, 1 dla +12V 2 styk też dla +12V i styk z rysunkiem włącznika z plusem obok. I gdy podepnę napięcie pod masę i 1 styk +12V to radio się nie włącza. Ale gdy zrobie tak tylko, że na 2 styku +12V to radio się włączy, ale jest tylko podświetlenie guzików. "Ekranik" jakby nie działa, a wiem, że wcześnij był sprawny. Co to może być?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:49, 10 Cze 2011
RometTeam
Doświadczony
Doświadczony

 
Dołączył: 10 Maj 2011
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubaczów
Płeć: Mężczyzna


Trudny model ja mam takie radio że podłączam tak:
2 kable 12v memory(pamięć kanałów) i napięcie i ground minus i tyle i głośniki

Też miałem tak że nie było podświetlenie szukaj dawaj kable do masy bo któryś to jest od podświetlania


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:31, 10 Cze 2011
Piorko
Dziad

 
Dołączył: 06 Sty 2007
Posty: 1186
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/5
Skąd: Humniska/Rzeszów


http://elektron.pol.lublin.pl/users/djlj24/studio24/kable/dolkab.htm tu masz rozpiske kabli do modeli wszelakich, na pewno znajdziesz swój. Myśle że podpinałeś podtrzymanie i podświetlanie a normalnego plusa to już nie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:47, 10 Cze 2011
heavymen
Zaawansowany
Zaawansowany

 
Dołączył: 04 Paź 2010
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Za którymś razem radio zaskoczyło, kod miałem (mam nawet instrukcję) i chodzi pięknie Mr. Green Nie wiem jak z radiem (sprawdzałem tylko kasety) ale bez żadnej anteny łapało jakieś stacje Wink. I tu pytanie, gdzie podpiąć antenę, bo na tej stronce co podesłałeś nie ma tego opisanego.


Post został pochwalony 0 razy

Ostatnio zmieniony przez heavymen dnia Pią 22:50, 10 Cze 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 13:13, 11 Cze 2011
Piorko
Dziad

 
Dołączył: 06 Sty 2007
Posty: 1186
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/5
Skąd: Humniska/Rzeszów


Antene podpina się do wejśćia antenowego i zależnie od tego jaką masz wtyczke przy antenie w aucie to albo podpinasz bezpośrednio pod radio albo kupujesz przejściówke. A wejście wygląda podobnie jak w telewizorach antenowe tyle że mniejsze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:44, 11 Cze 2011
heavymen
Zaawansowany
Zaawansowany

 
Dołączył: 04 Paź 2010
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Wiem. Już odkryłem. Wsadziłem kawałek kabla (!) i WSZYSTKIE stacje grają pięknie Mr. Green
Kocham te stare sprzęty!


Post został pochwalony 0 razy
Zobacz profil autora
Blaupunkt Lubeck CC20
  Forum o Jawie 50 Strona Główna » Luźne gadki
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin