Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Inne motory » wsko-rynka dalej problem :D
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
wsko-rynka dalej problem :D
PostWysłany: Wto 17:30, 01 Mar 2011
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


elo Mr. Green moja motorynka wkońcu odpaliła trzyma wolne lecz strasznie przerywa, tak ze cala motorynka sie trzęsie xD. i jeszcze jedno: jak chodzi na wolnych to dam jej gaz a ona tylko ledwo co ma wyzsze obroty, próbowałem z regulacją mieszanki i teraz juz trosze lepiej jest ale dalej ja jej gaz a ona prawie że nic. mógłbym nagrac filmik jak chodzi to może szybciej by szło coś zrobic.
pozdro Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:58, 01 Mar 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


może złe ustawienie zapłonu albo i lub kondensator


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:44, 01 Mar 2011
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Wsk'a powiadasz ? Typowe objawy kondensatora lub padniętej świecy. Jeżeli zapłon jest dobrze ustawiony to może jeszcze magneto sie odkręciło.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:55, 01 Mar 2011
Piorko
Dziad

 
Dołączył: 06 Sty 2007
Posty: 1186
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/5
Skąd: Humniska/Rzeszów


A weź przytkaj ręką filtr powietrza i zobacz czy jest lepiej. A jak nie to zapłon i przerwa na przerywaczu...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:01, 03 Mar 2011
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


no i motyl... po wymianie kondka iskra się straciła i po włożeniu starego dalej nie ma.
zapłon idealnie ustawiony przez kumpla starego, przerywacz też (dodam że przerywacz jest nowy).
a to z tą ręką już próbowałem i nic nie dawało...
a świeca dobra bo z prawidłowo działającego ogarka wykręcona
no i filmik :
http://w676.wrzuta.pl/film/4d3GKjic8FB/mov00314


Post został pochwalony 0 razy

Ostatnio zmieniony przez luki991 dnia Nie 13:17, 06 Mar 2011, w całości zmieniany 2 razy
Zobacz profil autora
wsko-rynka dalej problem :D
  Forum o Jawie 50 Strona Główna » Inne motory
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin