Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Inne motory » Simson Bardzo dziwny problem Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Simson Bardzo dziwny problem
PostWysłany: Nie 15:01, 06 Maj 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Siemka. Od jakiegoś czasu mam dziwny problem, otóż na wyższych i średnich obr strasznie coś stuka dzwoni i jakby hamowało silnik.Rozebrałem sprzęgło, zaglądałem do łańcucha ( Wymieniłem nawet gdyż był zużyty ) i ściągnąłem cylinder i rozebrałem gaźnik. Wszystko w porządku. Zmieniłem świece, dalej nic.Myślałem że to wina łebka linki od gazu który mi się urwał i wpadł do silnika ale to ołowiana kuleczka była więc raczej została już dawno zmielona i wydalona z silnika.

Ostatnio odkryłem że po opuszczeniu iglicy ile się tylko da, ten problem ustaje. Dzwoni ale słabiej i nie przytrzymuje silnika. Poziom paliwa w komorze jest równy słupkowi ( Jest prawidłowy) a śrubka mieszanki wykręcona 1.5 obr. ( Jak wykręcę więcej to silnik ma problemy z zapalaniem i chodzi nie równo) Moze ktoś wie o co chodzi bo ja już nie mam pojęcia. Evil or Very Mad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:27, 06 Maj 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


A jak z łożyskiem na korbie ?
Tłok pierścienie wszystko w dobrym stanie ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:44, 06 Maj 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Łożysko głowki korbowodu. NIe lekceważ tego. Jakstrzeli to tłok cylek i wszystko do wymiany. A jezeli masz głowke obrobioną a wał nie ma luzów to proponuje wytoczyc z fosforobrązu lozysko ślizgowe miałem tak w moim sim złomie zrobione. Smile Tak ze złoty sprawdz to. Tez mi zabezpieczenie do cylingra wpadło kiedys tak jak pisałes w sb. Rozbierz to i obczaj. Jak cos tak stuka to zazwyczaj to, przynajmniej w moim wypadku tak wiele razy było. Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:50, 06 Maj 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


tylko że to wszystko trzyma się bardzo dobre 0 luzów wszystko idealnie. I czemu wraz z ustawieniem iglicy to ustaje bądź nasila się?

Tłok w miarę nowy a z 500km po remoncie, tak jak wał


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Nie 18:54, 06 Maj 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 12:28, 07 Maj 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


hmm... Złoty a moze bym podjechał do Ciebie i bym to sobie osłuchał? Był bym w stanie cos wiecej powiedziec.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:52, 24 Maj 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Dobra odświeżam okazało się że zmasakrowało igiełkowe i sworznia ale to nie koniec problemów bo zmieniłem sworzeń i łożysko i podkładki dystansowe ale i tak luz jest na boki. ale nic. złożyłem i po jakąś czasie zaczęło podzwaniać tak jak wcześniej. Czytałem że tego luzu musi być najwięcej 0.1mm a u mnie jest z 2 mm. Cy sądzicie że to przez to ? Dodam jeszcze że mam cylek 60ccm a sworzeń od 50..... może tak być ?

Dodam ze rozebrałem cylek i tłok zdemontowałem i łożysko i sworzeń cały.


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Czw 21:54, 24 Maj 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 23:22, 24 Maj 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Sworzeń od 50 może być odrobinę krótszy, niby nie powinno to mieć dużego znaczenia na dzwonienie, ale wszystkie opcje są możliwe.

Jak 60ccm kupowałeś to sworznia nie kupowałeś ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:57, 25 Maj 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Zmieniałem tłok kiedyś i założyłem swożeń od 50 teraz też jest swożeń od 50 i dzwoni ale to raczej nie tego problem
i tak to zmienie...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:05, 27 Maj 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Wyrobioną masz głowke na korbie jestem tego pewny.... Musisz albo wał zmienic albo udac sie do tokarza aby wytoczył Ci łozysko ślizgowe z fosforo brązu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:43, 29 Maj 2012
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


podłączę się kolego :P
mam to samo ale w ogarze (223 engin :P) tłok wymieniony i nadal to samo .... czyli na 100% tulejka korbowodu wyrobiona ?? i czy dam to sam wymienić ? ewentualnie łożysko bym kupił igiełkowe zamiast tulejki ?? bo na razie nie mam kasy na wał .... może do wakacji się pojawi regenerowany ale coraz bardziej silnik traci moc ...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:12, 08 Cze 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


wymieniłem sworznia i dobrałem podkładki żeby było dobrze wszystko ładnie ciasno siedzi bez luzu ale i tak wielkie G ****, Puki co lotom ogarkiem mi simek łaski nie zrobi jak będzie chodził bo równie dobrze moge jeździć polskim ogarkiem....

Z tym wytoczeniem chodziło Ci Misiak o to żeby wstawić taką tulejkę jak jawki mają oryginalnie zamiast łożyska ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:08, 12 Cze 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Tak dokładnie. Ja tak miałem w swoim. Toczyłem w Piotrkowicach w szkole osobiscie potem rozwiertaczkiem dziurke na smarowanie i nic sie nie działo. Od tej pory przestały wydobrywac sie stuki z silnika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:28, 12 Cze 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


O właśnie idę tam teraz do szkoły po gimnazjum, już złożyłem papiery Smile Mają tam sprzętu Wink Jeszcze pytanko... Czy nie wpłynie to na kulturę pracy silnika czy coś ? czy nie będzie słabszy itp ? Jeśli nie to mogę dorobić z jakiegoś materiału dobrego.

Tak to jest jak się kupuje części w Proszowicach na rynku Very Happy

Dorobie moze poloto, ale nie sądze żeby długo jeździł na tych przyrypanych almotach i łożyskach na wale za 5 zł, jak będzie śmigał to będę do Piotrkowic dojeżdżał, a jak nie to ogarem Laughing


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Wto 20:36, 12 Cze 2012, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Sob 17:01, 16 Cze 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Złoty materiał najlepszy do tego fosforobrąz. Kultura pracy silnika poprawiła sie ( ciszej chodził) nie wpływa to na moc ani prędkość. Mój simson leciał 75 - 80. Smile A na jaki profil poszłes? No ja czesci kupowałem w Krakowie. Smile Marek Ci dobierał? Taki wysoki Wink

A jezeli bys jakies ksiązki albo matriały potrzebował to daj znac jak idziesz do mechanika to ksiązki sobie zostawiłem bo diagnoste robie. Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez misiak162 dnia Sob 17:07, 16 Cze 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 23:08, 16 Cze 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Technik pojazdów samochodowych, a sprzedawał mi czasami Marek a czasami ten drugi co nigdy nic nie wie.

A książki raczej nie da rady bo my idziemy nową podstawom programową i chyba będe nowe musiał kupić ;/


Post został pochwalony 0 razy
Zobacz profil autora
Simson Bardzo dziwny problem
  Forum o Jawie 50 Strona Główna » Inne motory
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin