Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Inne motory » romet ogar 205 jedynka nie działa
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
romet ogar 205 jedynka nie działa
PostWysłany: Pią 15:18, 28 Maj 2010
Alex_pl
Zaawansowany
Zaawansowany

 
Dołączył: 11 Lut 2009
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


mój kumpel postanowił naprawić ogara 205 rozkręciliśmy silnik wyczyściliśmy powymieniali części no i złożyliśmy i gdy wbija luz jest ok, jedynka nic nie ma tak jakby dalej stał na luzie a dwójka działa poprawnie i moje pytanie do was czemu tak sie stało??? co zrobiliśmy nie tak??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Alex_pl dnia Pią 20:20, 28 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 18:34, 28 Maj 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Nie ten dział i temat był poruszany Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:22, 28 Maj 2010
Alex_pl
Zaawansowany
Zaawansowany

 
Dołączył: 11 Lut 2009
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


oooo przepraszam napisałem 200 miało być 205 już poprawiłem a teraz jestem w dobrym dziale Smile czekam na dalsze odpowiedzi Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:44, 28 Maj 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Zdejmij lewą kapę i zobacz jak zmieniacz. Być może jest luźny Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:44, 30 Maj 2010
Alex_pl
Zaawansowany
Zaawansowany

 
Dołączył: 11 Lut 2009
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


nie to nie to on jest dobry co może być inną przyczyną proszę o pomoc Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:54, 31 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


luzy na ramieniu automatu bądź wyjechana kulka


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:51, 31 Maj 2010
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


skrzynia sie przestawila? ja w simku mialem biegi dobrze na poczatku potem po zlozeniu na jedynce luz na luzie luz a potem do gory byly biegi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:05, 31 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Simzłom to nie Romet, to dwa zupełnie różne silniki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:36, 01 Cze 2010
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


bo jak się silnik rozbiera to trzeba skrzynię regulować... żeby przykręcić automat najpierw na zawleczce masz takie mocowanie do automatu wodzika, i tym "wałkiem" możesz kręcić, przykręcać albo odkręcać i tym należy regulować


Post został pochwalony 0 razy
Zobacz profil autora
romet ogar 205 jedynka nie działa
  Forum o Jawie 50 Strona Główna » Inne motory
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin