Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Inne motory » Komar po remoncie nie odpali.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Komar po remoncie nie odpali.
PostWysłany: Nie 17:37, 07 Paź 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Siemka. po remoncie komara nie mogę go uruchomić. Kopne raz i świeca jest cała mokra. ale nic, dam czystą benzynę pod tłoka to też nie odpali.
Czasami odpali na kolka sekund ale rzadko. Zauważyłem że gubi czasami iskre. Ale jak już jest to jest bardzo duża. Na począdku iskra była nawet jak wolno kręciłem magnetem. Teraz tylko jak mocno kopnę i to jeszcze nie zawsze. Platyny świeżo po czyszczeniu, kabel W/N i fajka nowe. Magneto spawane, stan kondensatora i cewki nie znany, ponieważ leżał on nie wiadomo ile, nikt go nie używał. Magneto trze o cewki. chodzi krzywo ( na boki ) Reszta motora jest nowa. Silnik z poczadku bardzo ciężko się obracał i miał dużą kompresję ale go trochę rozruszałem.
(6h kopania na okrągło Evil or Very Mad ) Jak myślicie co zrobić? Nie wiem co robić czy magneto zmieniać czy cewkę czy co? Co waszym zdaniem jest najbardziej prawdopodobne ? Już mam do tego mieszane uczucia bo Stoi pięknie odremontowana maszyna która wyprowadziła mnie z równowagi jak nic nigdy przedtem....

edit; Zapłon próbowałem ustawiać różnie: 3mm; 3,3mm; 2,5mm; 2,8mm itp. Platyny też. ustawiałem 0.3, 0.4, 0.5 i nic.

Gaźnik raczej nie bo wstrzykiwałem benzynę pod tłoka.

Nie pytajcie jak było przed remontem, bo nie było przed - motór był kompletowany część po części (łącznie z silnikiem) przez bardzo długi czas,wszystko praktycznie nowe oprócz tego zapłonu właśnie


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Nie 20:06, 07 Paź 2012, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Śro 14:53, 10 Paź 2012
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


wyczyść masę wyczyść gaźnik zmień kondensator i sprubój no i może jeszcze cewkę butelkową dla formalności.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:17, 10 Paź 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Cewka butelkowa to działa albo nie, jeżeli już coś to sprawdź kabel i fajkę, i reszte jak kolega napisał Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:53, 10 Paź 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Tam nie ma cewki butelkowej.

kabel W/N jest nowy, ale magneto mówią, że nie dochodzi do końca tylko dużo odstaje. Może to ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:00, 11 Paź 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Wspominałem ci że spaw może przeciągnąć i jak by nie patrzeć to jeździć na takim magnecie to trochę strach i nie profesjonalnie przy tego typu sprzętach więc zmień jak najszybciej i najwyżej martw się co dalej Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:52, 11 Paź 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Złoty a rozwiń mi myśl bo Ty przerabiałeś kwadrata na jajko o ile sie nie myle. Możesz mi wyjawić jak to zrobiłes?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:35, 18 Paź 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Nie przerabiałem kwadrata na jajo tylko ten silnik półkwadratowy, ten bardzo zadki model 025.

On ma inne dekle kartery troszeczkę inne niż okrągły ( różni się innymi mocowaniami dekla zapłonu) i posiada biegi w nodzę.

http://t1.gstatic.com/images?q=tbn:ANd9GcRSsrnClR68N7OtlnaeGByp6hWli37dh2UtQIwnDeBzy5iOm44VyI6Yr-pQqQ

jest to taki silnik. Założyłem wodziki od okrągłego silnika, wywaliłem automat zmiany biegów, wywierciłem miejsce na linkę w karterze, założyłem dekle od silnika okrągłego i jest teraz identyczny jak oryginalne jajo. Bez różnicy od oryginalnego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:23, 18 Paź 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


On sie pewnie w zasadzie tylko deklami różnił i oznaczeinem S38... Nie widziałem takiego silnika jeszcze. Wink Aż do dzis Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:23, 18 Paź 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Kartery też się delikatnie różnią. Dekiel od s38 mogę przykręcić tylko na jedna śrubkę. I paroma innymi szczegółami. Są troszeczkę bardziej kanciaste. Ale tego nie widać, trzeba porównać te 2 silniki żeby zauważyć.

Silnik juz pali (Magneto było złe)


Post został pochwalony 0 razy
Zobacz profil autora
Komar po remoncie nie odpali.
  Forum o Jawie 50 Strona Główna » Inne motory
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin