Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Inne motory » chiński złom, czyli skuter w roli głównej
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
chiński złom, czyli skuter w roli głównej
PostWysłany: Sob 17:22, 04 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Tak nadeszła ta chwila, gdy wziąłem, się za naprawę skutera, oczywiście nie mojego i:
Witam w moje ręce do naprawy dostał się taki właśnie skuter jak 'CWS-Moto Kalifornia 50'. Oczywiscie nic nie mogę znaleźć w sieci dot. tego skutera, a problem napotkałem taki, iż nie działają w nim światła.
Od początku:
Akumulator jest nowy, sprawny wykazuje poprawne 12v. Kierunkowskazy działają, Światła awaryjne również, klakson trąbi,czujniki stopu działają, starter elektryczny buczy(czyli jest sprawny, bo póki, właściciel nie dostarczy mi czystej benzyny nie mam go jak odpalić), tylko nie działają światła. Żarówki są sprawne, a wg. kontrolki jak i miernika, na kostce , która powinna doprowadzać napięcie, nie ma żadnej reakcji, zarówno miernik pokazuje zero, jak i kontrolka się nie pali, z tyłu tak samo.
Nigdy nie robiłem nic w skuterach, więc nie wiem gdzie szukać bolączki nie sprawnych świateł? Coraz bardziej wydaję, mi się, że łatwiej będzie położyć nową wiązkę niż znaleźć bolączkę niesprawności świateł. Dodam również, że zdjąłem trochę plastiku, no i póki co nie widać nigdzie, aby były gdzieś przewody poprzecierane/poprzegryzane. Bo skuter stał tak jakby pod chmurką, tzn, takim daszkiem 'śmietnikowym' i rok czasu był nie jeżdżony i z tego co mi wiadomo, światła już wcześniej przestały działać.

EDIT: Doczytałem się, że w niektórych skuterach, światła mogą mieć zasilanie z prądnicy, a nie z aku. Także pozostaje temat odpalenia silnika, bo zalałem 2 litry świeżutkiej benzyny i oczywiście skuterek nie pali Sad
Ogólnie nie wiem, bo 1 raz przy skuterze coś robię, czy być może zapowietrzył się gaźnik? o ile to w ogóle jest możliwe? Bo gdy wykręcam 'super automatyczny kranik' to paliwo do kranika dostaje się poprawnie z baku, ale już nie jest podawane dalej. Czyli musi tu działać jakieś automatyczne ssanie, które najwyraźniej nie ciągnie paliwa, bo filtr paliwowy jest suchy, a kranik napewno przepuszcza paliwo bo go przedmuchiwałem. Może ma ktoś jakieś rady?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:52, 04 Maj 2013
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Pewnie masz tam kranik podciśnieniowy a raczej na pewno. By gaźnik zalać ustawia się w pozycji PRI ale nie mam pojęcia czy w skuterach coś takiego jest. Z gardziela gaźnika powinien być cienki wężyk do kranika. Możesz zrobić podciśnienie strzykawką a paliwo zacznie się lać.
Tak się rozpisałeś, że nie wiem co jeszcze napisać. Jak coś to walnij na gg.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:35, 04 Maj 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


jak kolega pisał zalej gaźnik paliwem i spróbuj odpalić...w większości skuterach głównie w tych Chińskich światła działają dopiero po odpaleniu....sprawdź kable przy przełącznikach.
Ja bym pop prostu szedł palcem po kablu od światła...próbowałeś czy światło STOP działa ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:04, 04 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Tak światło stop działa, kierunki działają, klakson też, ale czytałem w sieci, że ponoć w skuterach tak jest, że wszystko to działa z aku, a światła z prądnicy.
Skuter chyba nie chciał zapalić z tego względu(tzn te podciśnienie nie chciało się wytworzyć) bo już 3 dzień się bawię z elektryką i ogólnie i aku się rozładowało z 12v na 8 v, bo chciałem właśnie odpalić przy pomocy strzykawki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 0:40, 05 Maj 2013
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Podciśnienie jest po 1 ruchu tłoka.
Paliwo jest w gaźniku? Iskra jest? Mogłeś świecę zalać i ją zniszczyć.
Akumulator podłącz do ładowania, zasiarczysz go przy tak niskim napięciu i będzie do wyrzucenia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:42, 05 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


No właśnie aku odłączyłem, i czekam, aż właściciel załatwi ładowarkę.Paliwo własnie nie chcę dochodzić do gaźnika. Co do iskry nawet nie wiem, bo akurat nie mam długiej rurkowej 16'tki, ale coś czuję, że bede musiał skombinować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:54, 05 Maj 2013
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Bier palec na fajkę i lekko kopnij. Jak kopnie to przynajmniej prund wiadomo że dochodzi... Ale fakt, świeca może być do kitu.

W kosiarkach świece czasami są na klucz 16mm, jakbyś miał kombinować klucz...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:02, 05 Maj 2013
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Ale się zabrałeś za robotę bez nawet klucza do świec, 16 to teraz standard.
Wężyki się nie pozaginały? Może kranik ustawiony na ON a musi z rezerwy. Albo przy kraniku wężyki pomylone. To jest niemożliwe żeby paliwo nie dochodziło te kranik owszem psują się ale wtedy kapie z nich cały czas.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:43, 05 Maj 2013
pawelpc
Doświadczony
Doświadczony

 
Dołączył: 13 Gru 2010
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sobieszyn
Płeć: Mężczyzna


Światła zazwyczaj są z prądnicy więc oczywiste że z aku nie działają. Jeśli chcesz go odpalić, to zassij powietrze w wężyku od kranika podciśnieniowego tego co idzie z króćca ssącego, poczekaj chwilę i próbuj go palić z przytkanym dolotem palcem. Jeśli zacznie łapać to odtykasz i powinien zaskoczyć, tylko pamiętaj podłączyć z powrotem podciśnienie. Możliwe że jest słaba kompresja i nie wytwarza odpowiedniego podciśnienia i nie otwiera kranika i wtedy jest sucho w cylindrze. Iskra raczej powinna być to nie są platynki:D A tak w ogóle to jest 2t czy 4t?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:58, 05 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


4t. Zabrałem się bo mnie znajomy poprosił, a tak raczej bym się skutera nie tykał. Jak mówię rok czasu stał pod tzw. chmurką, tak jakby na przystanku, ale warunki atomsferyczne mogły swoje zrobić. Dzięki za udzielone rady, postaram się je zastosować w najbliższym czasie Smile Dziękóweczka!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:17, 05 Maj 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


zrób sobie awaryjny bak z butelki czy coś w tym rodzaju omijając kranik wtedy spróbuj odpalić....nie radzę Ci odpalać go z rozrusznika po tak długim staniu...postaw go na centralnej ,trzymaj manetkę i kop ile wlezie Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:08, 06 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Naprawione, oddane, skasowane Mr. Green Dzięki chłopaki za rady!Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 23:28, 06 Maj 2013
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Tak z ciekawości, co mu było ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:02, 07 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Ogólna reanimacja, a co zapalenia, to w sumie, coś tam miałem zalane do gaźnika, nawet bak nie podłączony jeszcze, i z pilota mi zapalił, to podłączyłem wszystko, zalałem i już normalnie zaczął pracować Smile


Post został pochwalony 0 razy
Zobacz profil autora
chiński złom, czyli skuter w roli głównej
  Forum o Jawie 50 Strona Główna » Inne motory
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin