Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » zapłon elektroniczny bez aku Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Nie 21:16, 08 Mar 2009
Hornet
Nowicjusz
Nowicjusz

 
Dołączył: 04 Mar 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice
Płeć: Mężczyzna


Witam ma ktoś może wykonaną taką płytke drukowaną i mógłby mi zmierzyć te wymiary
1 i 2
http://img201.imageshack.us/my.php?image=a40d5112f850247e.jpg


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:49, 08 Mar 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


1-27,1mm
2-18,4mm


Post został pochwalony 0 razy

Ostatnio zmieniony przez karol53 dnia Nie 22:51, 08 Mar 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 21:13, 09 Mar 2009
Hornet
Nowicjusz
Nowicjusz

 
Dołączył: 04 Mar 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice
Płeć: Mężczyzna


Wielkie dzięki Wolfiq


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:18, 25 Paź 2009
kondzio98
Nowicjusz
Nowicjusz

 
Dołączył: 25 Paź 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrowiec Św.
Płeć: Mężczyzna


Witam . Przepraszam ,że tak "odsmażam kotleta" ,ale...
Moje pytanie to : czy zapłon który zaprezentował kolega rutkowski w pierwszym poście ,będzie się nadawał do Jawy TS 350 ??


Post został pochwalony 0 razy

Ostatnio zmieniony przez kondzio98 dnia Nie 22:20, 25 Paź 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 9:14, 01 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


sorki za odkop ale czy trzeba coś będzie w instalacji elektrycznej przerabiać ?? Rutkowski zrobiłeś ten moduł??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:18, 01 Kwi 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Tego tyrystorowego nie udało mi się uruchomić.

Do Jawy TS 350 kup dwa układy GL-100 te moduły są na allegro po 20 zł, w maluchu się sprawdza to i w jawie sobie poradzi, jedyny warunek to instalacja 12V.

Do jawki możesz wpakować GL-100 ale trzeba instalacje z akumulatorem 12V zrobić


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Czw 9:21, 01 Kwi 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 9:21, 01 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


a jak zrobir ten modul to bede musial cos przerabiac w instalacji Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:11, 01 Kwi 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


No wyżej ci kolega napisał. Musisz przerobić instalację na 12V i wsadzić akumulator, co się wiąże z zamontowaniem prostownika, regulatora etc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:49, 01 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


rutkowski napisał:


Do jawki możesz wpakować GL-100 ale trzeba instalacje z akumulatorem 12V zrobić

do GL-100 trzeba aku i instalacje 12V a mi chodzi o zapłon tyrystorowy.
a co to jest na schemacie ten transformator Question
Edit:
Schemat
http://www.jawa.xf.cz/index.php?page=tyristor-30let
Obr.6


Post został pochwalony 0 razy

Ostatnio zmieniony przez mingo dnia Czw 10:55, 01 Kwi 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 11:09, 01 Kwi 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Tam są właśnie te tyrystory chodzi ci o to czarne czy czerwone kondensatory ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:49, 01 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


chodzi mi o ten rysunek


moduł jest zaznaczony i tam jest zaznaczony ten transformator do czego ten transformator ma być Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:43, 01 Kwi 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


trafo musisz kupić 220V/2x6V, zrobiłem ten zapłon ale nie działa i odpuściłem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:08, 01 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


a ile taki trafo kosztuje Question a bez trafa nie pójdzie Question


Post został pochwalony 0 razy

Ostatnio zmieniony przez mingo dnia Czw 17:09, 01 Kwi 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 17:28, 01 Kwi 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


trafo kosztuje około 25zł, bez trafa nie zadziała


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:47, 02 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


to jakby sie z cewki prosta podlaczylo to bylby za maly prad Question
Edit: Rutkowski czemu ci ten moduł nie działał nie miałeś trafa Question


Post został pochwalony 0 razy
Zobacz profil autora
zapłon elektroniczny bez aku
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 6  
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin