Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » Więcej mocy?? Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Sob 9:23, 30 Cze 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


Może źle to połączyłeś. Sprawdź jeszcze raz dokładnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:48, 30 Cze 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


wszystko dobrze jest podłączone, tylko o dziwo że jak podłącze Woltomierz to pokazuje mi że cewki mi wytwarzają prąd nawet do 100V co jest nie możliwe no nie???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:59, 30 Cze 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


A gdzie ten woltomierz włączasz?

Idź do elektronika i kup jeszcze jeden mostek greatza. Koszt 3zł.


Ciężko tak zdiagnozować te usterke. Może narysuj schemat poglądowy jak to połączyłeś wszystko.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:40, 30 Cze 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


nieutek napisał:
wszystko dobrze jest podłączone, tylko o dziwo że jak podłącze Woltomierz to pokazuje mi że cewki mi wytwarzają prąd nawet do 100V co jest nie możliwe no nie???


mi też tak pokazuje woltomierz 100V starszy powiedział że mam przebicie na cewkach ale ja sądzę że to nie prawda i pytam się go czy mogę wstawić stabilizator 6v a on powiedział że nie bo się spali Evil or Very Mad żarówka przednia mi dobrze działa ale z tyłu ciągle muszę wymieniać dwa razy wymieniałem żarówkę z 6v na 12v21w i nadal się pali więc wstawiłem diodę i po tygodniu jeżdżenia szlak nią trafił kurde i nie wiem co mam robić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:36, 30 Cze 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


ale ja mam nowe cewki wiec nie może być przebicia i właśnie nie wiem czy kupować ten stabilizator czy nie???


to jest mniej więcej tak jak ja mam w jawce tylko że stopu nie mam (schemat został pobrany ze strony http://www.przecinak.republika.pl/aku%20ogar.htm i przerobiony lekko przeze mnie, mam nadzieje że Artizzz się nie pogniewa Smile )



a i jak nie mam tej diody co powinna być przy 17 to prąd się nie cofa do prądnicy???

A i jak możecie to zapodajcie zdjęcia waszych mostków prostowniczych
bo ja mam takie coś


Post został pochwalony 0 razy

Ostatnio zmieniony przez nieutek dnia Sob 12:59, 30 Cze 2007, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Sob 12:55, 30 Cze 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


Zanim kupisz zobacz sobie note katalogową do jakiego napięcia on może pracować...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:13, 30 Cze 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


Słyszałem że mostki RBV - 402 są dobre ale tego w praktyce nie sprawdzałem jakiś kolega mi to mówił ale nie pamiętam kto. Tylko nie wiem do jakiego napięcia może pracować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:50, 30 Cze 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Ja mam takie same jak nieutek tylko żę zamiast RS204 mam napisane KUB608 i mój jest na 6A. Najlepiej poszukaj na necie to się dowiesz na ile A są.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:00, 30 Cze 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


A na jaki prąd kupiłeś ten mostek? Być może za słaby i już mostka nie masz.

Schemat jest ok. Tyle, że co to jest 17? To nie jest żadna dioda Neutral


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:21, 30 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Z tymi 100 Voltami to poprostu miernik wariuje na skutek pola wytwarzanego przez magneto. Jak chcesz zmierzyć te napięcie to załatw lepszy miernik.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 0:00, 01 Lip 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


tam przy 17 powinna być dioda. Teraz mam już ją kupioną i będzie zamontowana mostki kupiłem na 6A, i kupiłem tez radiatory do nich.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:07, 01 Lip 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


Ale na schemacie nie żadnej diody przy 17.

Tylko dobrze podłącz Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:10, 01 Lip 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


ale na orginale jest tylko ten schemat jest przerobiony


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:20, 01 Lip 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


gniewny napisał:
Z tymi 100 Voltami to poprostu miernik wariuje na skutek pola wytwarzanego przez magneto. Jak chcesz zmierzyć te napięcie to załatw lepszy miernik.


:P coś ty to na pewno nie pole magnetyczne bo jak podchodzę do motorku to miernik nie wariuje dopiero przy podłączeniu kabli miernika do kabli świateł miernik wariuje moim zdaniem należy wstawić żarówkę po czym by napięcie przestało by tak wariować ale jak diodę wstawić to najlepiej z opornikiem 1800 Ohm wtedy dioda nie powinna się tak szybko spalić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:50, 01 Lip 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


Poprostu zmierzcie napięcie pod obciążeniem Neutral


Post został pochwalony 0 razy
Zobacz profil autora
Więcej mocy??
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin