Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » To jak wkońcu jest z tymi mostkami Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
To jak wkońcu jest z tymi mostkami
PostWysłany: Pon 21:17, 17 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


Siema to wkońcu jest z tymi mostkami prostowniczymi???
bo gadałem z elektrykiem i on mówił że tam sie wpina na ukos + na jednym rogu a - na drugim rogu po przekątnej. no więc jestem teraz zmieszany bo wy pisaliście co innego więc jak je podpiąć te mostki????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:48, 17 Wrz 2007
hiszpan
Doświadczony
Doświadczony

 
Dołączył: 14 Maj 2006
Posty: 72
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5


Tutaj masz schemat mostka:



Wyjścia oznaczone '+' i '-' to output zaś te nie oznaczone wyprowadzenia to input, czyli to co podpinasz z cewek lub też cewki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 23:02, 17 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


ale na mostku jest AC czyli Ac to (prąd zmienny) to jest ten input???? a output to prąd stały + i - ???

EDIT: Jeżeli tak to coś mi sie słabo ładuje nic prawie nawet dzisiaj mi aku sie rozładował a mam ładowanie z 30W a żąrówki zużywają 20W.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:09, 18 Wrz 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Pod wejścia oznaczone ~ podpinasz kabelki z cewek (do jednego +, a drugiego -), do wyjścia + kabelek idący do aku, świateł, a - na masę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:08, 18 Wrz 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Tak jak gniewny napisał tylko nie zawsze musi być ~ bo może być oznaczone jako AC. Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:10, 18 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


no tak mam podłączone ale - nie mam wpięty do masy moto tylko do minusa aku wysztko mam wpięte światła też i jest nadmiar ładowanie 10W i coś bardzo słabo sie ładuje nawet nienadąża go ładowac mi tego aku. Jak włącze moto to aku powoli obniża sie spada. Diode dałem ale ją wywale bo ona tylko zmniejsza prąd ładowania.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:26, 19 Wrz 2007
disarms
Gaduła
Gaduła

 
Dołączył: 05 Maj 2006
Posty: 277
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań


jeżeli światła (twoje 20W) podpinasz bezpośrednio do akumlatora to się nie dziw że się rozładowuje ta dioda prostownicza którą chcesz wywalić wcale nie pogarsza ładowania a jedynie chroni przed tym by na wolnych obrotach prąd do świateł nie był pobierany z akumulatora
jeśli masz tak podłączone to się nie dziw że ci się aku rozładowuje
ja ostatnio robiłem instalkę i mi wszystko ładnie działa (zapłon bateryjny+ ładowanie)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:21, 19 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


to co zrobić żeby sie nie rozładowaywał no ładowanie mam oddzielnie i oddzielnie idą 2 kabelki do świateł + i - ???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:39, 19 Wrz 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Seweryn59 krótko mówiąc coś popierniczyłeś z tymi kablami.Podepni normalnie masę do ramy następnie na kabelku plusowym idoncym od mostka do akusia wepni diodę (tylko odpowiednią stroną) a między tą diodę a mostek wepni jeszcze + od świateł i musi być dobrze a jeśli ci aku siada do wstaw sobie z tylu żarówkę 12V co pobiera mniej prądu i powinno się polepszyć a wogóle ładowanie zalerzy od V jeśli będziesz miał powyżej 6V to już będzie ci aku ładowało wiem z własnego doświadczenia bo miałem podobny problem. Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:09, 19 Wrz 2007
hiszpan
Doświadczony
Doświadczony

 
Dołączył: 14 Maj 2006
Posty: 72
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5


Ja mam jawkę już 3 lata, i od początku mam akumulator.
Mam to zrobione tak że ze świateł "+" idzie do diody potem do akumulatora. A z akumulatora idzie do masy(dla pewności poprowadziłem 2 minusy do ramy Mr. Green). Mam przełącznik do włączania i wyłączania ładowania. Właściwie nie muszę ładować akumulatora Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:27, 19 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


ok dzięki już podłanczam jutro podłącze tak jak ma być i zdam relacje.
A jeszcze mam pytanie sorry za OT no więc chciałbym wiedzieć czzy musi być ten bezpiecznik 5A co idzie z przed diody do przedniego lewego bolca w stacyjce bo nie mam takich bezpieczników a nie chc mi sie jechać do miasta 20km po bezpiecznik. Moge jeździć bez niego???? Oto schemat tego: http://www.przecinak.republika.pl/aku%20ogar.htm

EDIT: i jeszcze jedno "a jeśli ci aku siada do wstaw sobie z tylu żarówkę 12V co pobiera mniej prądu" ale ta żarówka będzie słabiej świecić????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:46, 20 Wrz 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


Seweryn59 napisał:
ok dzięki już podłanczam jutro podłącze tak jak ma być i zdam relacje.
A jeszcze mam pytanie sorry za OT no więc chciałbym wiedzieć czzy musi być ten bezpiecznik 5A co idzie z przed diody do przedniego lewego bolca w stacyjce bo nie mam takich bezpieczników a nie chc mi sie jechać do miasta 20km po bezpiecznik. Moge jeździć bez niego???? Oto schemat tego: http://www.przecinak.republika.pl/aku%20ogar.htm

EDIT: i jeszcze jedno "a jeśli ci aku siada do wstaw sobie z tylu żarówkę 12V co pobiera mniej prądu" ale ta żarówka będzie słabiej świecić????


bedzie swiecila wystarczajaco dobrze. swiatla musisz miec podlaczone nie do akumulatora tylko poprzez mostki prostownicze do cewek. a bezpieczniki warto miec! u mnie np. juz dwa sie przepalily!! wiec lepiej jak sie przepali bezpiecznik niz mialby sie gzies rzepalic abel i bedzie trzeba szukac gdzie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:54, 20 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


dzięki wielkie chodzi git ale ładowanie nie jest tak bardzo zadowalające.
No więc nieiobejdzie się bez zrobienia lampy diodowej.
bo ona pobierze góra 0,5 W.
a jeszcze was zapytam jaki dać opornik na diode taką:

*jasność do 22000mcd
*kąt świecenia 25 stopni
*prąd pracy 20mA - max 25mA
*napięcie zasilania 3,2-3,4V DC
*średnica diody = 10mm

oczywiście prąd mam w jawce 6V. Ale podajcie mi takie oporniki żeby dioda świeciła przyzwoicie a nie sie tylko żażyła.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:25, 21 Wrz 2007
galion
Początkujacy
Początkujacy

 
Dołączył: 08 Sie 2007
Posty: 31
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Kraków


Poniżej podaję link do mojego tematu dotyczącego monitoringu ładowania akumulatora.
Możesz sobie zrobić taki układ i na bieżąco sprawdzać czy jest ładowany akumulator.

http://www.jawencja.fora.pl/kontrolka-ladowania-akumulatora-t4237.html

Potrzebujesz opornik 150 ohm na 0.25W. Jeżeli chcesz poprawić ładowanie akumulatora
to kup kondensator elektrolityczny 4700mikro/25V i podłącz go pomiędzy mostkami
prostowniczymi a diodą ładującą akumulator. Do aku powinien być podłączony
tylko zapłon i ewentualnie światło postojowe. Światła podłączasz pomiędzy diodą,
a akumulatorem (tam gdzie podłączony jest elektrolit).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:08, 21 Wrz 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


galion napisał:

Potrzebujesz opornik 150 ohm na 0.25W. Jeżeli chcesz poprawić ładowanie akumulatora
to kup kondensator elektrolityczny 4700mikro/25V i podłącz go pomiędzy mostkami
prostowniczymi a diodą ładującą akumulator. Do aku powinien być podłączony
tylko zapłon i ewentualnie światło postojowe. Światła podłączasz pomiędzy diodą,
a akumulatorem (tam gdzie podłączony jest elektrolit).


1. Podaj mi dokładny opornik a nie jeakieś na 0,25W i czy czasem 150 ohm nie jest za mało a przypadkiem nie coś koło 300ohm????
podaj mi dokładny oporni jaki mam wstawić na jedną diode.

2. Ej gadałem jeszcze z elektronikiem na temat: kondensatora elektrolitycznego 4700mikro/25V i ten koles powiedział że to raczej nie poprawi ładowania a może nawet jescze pogorszyć. No więc prosze o wypowiedzenie się Ciebie i innych co i jak.

3. A czy ten kondensator elektrolityczny 4700mikro/25V czy on np nie może być na 50V lub więcej??? bo nie wiem czy akurat na 35V dostane.


Post został pochwalony 0 razy
Zobacz profil autora
To jak wkońcu jest z tymi mostkami
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin