Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » stacyjka
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
stacyjka
PostWysłany: Czw 22:38, 04 Paź 2012
Dawid Dirus
Początkujacy
Początkujacy

 
Dołączył: 27 Lip 2012
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp.
Płeć: Mężczyzna


Witam ! Otóż Moja stacyjka się połamała(nie pytajcie nawet jak Shocked ) i zakupiłem od kolegi używaną za 5zł. Na dodatek w Mojej urwała się jedna blaszka gdzie podłącza się kabelek . Tylko że jak obejrzałem jedną i drugą to załapałem pewne wątpliwości . Otóż wszystko wyjaśnię przy pomocy zdjęcia . http://imageshack.us/a/img802/807/img00164201208021906.jpg

i Tak o :

Moja stacyjka połamana ma numer 2 , a odkupiona 1 . jak widać w mojej stacyjce blaszka numer 1 jest wyrwana ,i tam były kabelki od świateł . Numer 2 wolne , 3 podpięte , 4 podpięte , 5 puste , 6 wolne i 7 podpięte i tam do numer 7 dochodzi jeszcze jeden kabelek. Tak właśnie u mnie to było podłączone . Ale jak widać u mnie w numerze 6 jest wolne i do numer 7 podpięty jest kabelek . W Stacyjce numer 1 przy numerze 7 nie ma blaszki ale za to do numer 6 jest podpięty kabelek .

Napisałem to w najprostszy sposób jak dla mnie bo żaden ze mnie elektryk Embarassed .

I teraz pytanie czy jak polutuję kabeli do stacyjki numer 1 tak jak są w stacyjce numer 2 , ale zamiast do 7(gdzie nie ma blaszki) podepnę do 6 to będzie wszystko działało jak powinno ? Proszę o odpowiedzieć , taki ze mnie elektryk że szkoda słów...


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dawid Dirus dnia Czw 22:40, 04 Paź 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 22:42, 04 Paź 2012
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Lutuj tak jak było u Ciebie przy stacyjce. Cyna powinna złapać nity i dobrze przytwierdzić przewody do nich.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:49, 04 Paź 2012
Dawid Dirus
Początkujacy
Początkujacy

 
Dołączył: 27 Lip 2012
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp.
Płeć: Mężczyzna


Ale u mnie przy numerze 7 jest blaszka , a tam nie ma i jest kabel do numeru 6. I pytam się czy jak podepnę kabel do numeu 6 który był przy numerze 7 to czy wszystko będzie działać jak należy .


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dawid Dirus dnia Czw 23:14, 04 Paź 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 19:10, 05 Paź 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Nie wiem u mnie nie ładuje foty ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:57, 05 Paź 2012
Dawid Dirus
Początkujacy
Początkujacy

 
Dołączył: 27 Lip 2012
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp.
Płeć: Mężczyzna


Stachu.G napisał:
Nie wiem u mnie nie ładuje foty ?




Post został pochwalony 0 razy
Zobacz profil autora
stacyjka
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin