Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Na gaźniku Dellorto nie pali
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Na gaźniku Dellorto nie pali
PostWysłany: Wto 21:01, 04 Maj 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Witam. Ostatnio dorwałem gaźnik Delloto 17,5 PVHA czy cuś takiego. W każdym razie ssanie automatyczne, wkładałem go do skutera kumpla i chodzi bardzo dobrze(ssania nie podłączaliśmy), a włożyłem do Jawki i nie działa. Jakby za mało paliwa dostawał. Ma ciężko odpalic a jak już odpali to pochodzi chwilę i ma non stop max obroty. Już nie mam sił dalej przy tym grzebac to pomyślałem, że napiszę. Co wy na to? Dodam, że miejsce do podłączenia rurkę od dozownika oleju zatkałem, miejsce na podłączenie "podciśnienia" które ma otwierac kranik w skuterze też zatkałem. I jakbyście mogli to napiszcie czy to ma byc zatkane czy nie. Z góry dzięki za odp. Jakby trzeba więcej info n temat problemu to piszcie co musicie wiedziec. Ja opisałem najlepiej jak mogłem, lecz coś mogło umknąc mojej uwadze.


Post został pochwalony 0 razy

Ostatnio zmieniony przez tom cio dnia Wto 21:02, 04 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 21:26, 04 Maj 2010
mefisto
Własny tytuł (zgłoś się do admina)

 
Dołączył: 13 Sie 2007
Posty: 1005
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Zaraz zaraz to jest gaźđnik podciśnieniowy ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:29, 04 Maj 2010
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


NA to wyglada.
Trza bylo brac z recznym ( jak ja xD )
A tak to teraz kombinuj.. jesli sobie nie poradzisz to zapomnij ze ci z kopa bedzie palil, zakladajac ze dobrze wyregulujesz to na pych pojdzie.. ale i to pewne nie jest.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:35, 04 Maj 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Ja ten gaźnik dostałem za free i próbowałem do JAwki go wcisnąc. Co do regulacji to dawka jest taka jaka była w tym skuterku, czyli śrubka od dawki 3 pełne obroty wykręcona. Na pływaku nic nie grzebałem tylko go wyczyściłem(po czyszczeniu w piaggio tez działał). A jutro dam foty gaziora może coś pomogą.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:41, 04 Maj 2010
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dellorto jak Dellorto.. jestem przekonany ze to wina ssania.. sprobuj go sprzedac badz wymienic za ten sam ze ssaniem recznym.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:51, 05 Maj 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


zdjęcia gaźnika. Sory za jakośc ale robione telefonem na szybko. Dziś gadałem w budzie z kumplem i mówił żeby zatkac tą dziurę od podciśnienia(też ma podobny gaźnik w ogarze)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:54, 05 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


te dwa króćce na pierwszym zdjęciu zaślep, jeżeli na ssaniu nie chce zagadać to zdejmij rurę filtra i zatkaj wlot ręką, powinien odpalić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:59, 05 Maj 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Łoo jakie masz odprowadzenie ścieków Very Happy A tak na serio to daj mu większą dawkę paliwa i spróbuj ba pych.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:04, 05 Maj 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Więc tak: te dwie dziurki zatkałem, dawka jest non stop na maxa a i tak świeca jest sucha. Zobaczę z tym zatkaniem filtra. Rafalzo: na pych to ja z kumplem zrobiliśmy już z 300m, a zawsze jest jak odpali to max obro i zgaśnie zara.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:08, 05 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


A lewego powietrza ci nie łapie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:16, 05 Maj 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Nie powinien. Wszędzie zrobiłem silikonem i czasami na to izolacja;] A czy waszym zdaniem ta "guma" do filtra powietrza nic nie broi? I czy muszę zdejmowac gume przy gaźniku czy starczy mi zatkac tą rurkę w filtrze powietrza??


Post został pochwalony 0 razy
Zobacz profil autora
Na gaźniku Dellorto nie pali
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin