Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Brak mocy na 2 i 3 Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pon 8:23, 04 Lut 2008
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


Wszystko to robiłem. Najpierw na jednym filtrze powietrza nawet na najwyzsze obroty nie chciała się wkręcić potem jak zdjąłem to na wysokich elegancko ale nie rozpędza się tak jak w temacie. Potem założyłem jeszce jeden filtr pow tylko żę nieszcelny wszędzie dmucha powietrze i guma popęana i znacznie lepiej na nim było ale i tak jeszce nie to bo dwójke zgórki musze wrzucać a o trojce nie mysle nawet. Jak zakręce kranik i zmniejszy się ilość paliwa w gaźniku to przez chwile zajebiscie (trzeba kierownicy się łapać)jest a potem gasnie bo paliwa niema już w gaźniku. Blaszką to już fługo siębawłem i nic z tego myśle na filtrem pow...


Post został pochwalony 0 razy

Ostatnio zmieniony przez adrian dnia Pon 8:26, 04 Lut 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 21:27, 04 Lut 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


adrian napisał:
Nie no cylinder docierałem na wolnych obrotach czasem gazu dawalem ale jawka se na stopkach stala a oleju w stosunku 1:20 i tak 5 litrow wypalilem a potem dopiero zacząłem jeżdzić i od razu był ten problem


Najgłupszy sposób docierania o jakim słyszałem, ale wątpie by on spowodował aż taki brak mocy, ale jakiś tam ubytek na pewno został. Kup wkład filtra powietrza, gumę gaźnika i dokładnie uszczelnij obudowę filtra. Blaszke pływaka tez najlepiej kup nową.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:24, 04 Lut 2008
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


Niechciałem od razu jeździć żeby się nie rozleciało wszystko. Kupywałem nowy wkład uszcelniłem wszytsko i nowa guma i jeszc egorzej się stało. Wypaliłem tylko 5 litrów benzyny. Jaki ubytek od czego zastanów sie troche...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:31, 04 Lut 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To Ty się zastanów bo pierwsze 60-70 km ma największy wpływ na moc i trwałość silnika, a on przepyrkał je bez obciążenia !!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:06, 05 Lut 2008
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


No mniejsza o to. Ale wracająć do problemu to nadal jest to samo...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:16, 06 Lut 2008
pepe93_1993
Rozmowny
Rozmowny

 
Dołączył: 02 Lut 2008
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Siedlce


To znowu ja.. sprawdzałem po któtkiej jeździe świece i jest w sam raz (nie zalana) nagar ma jaki czerwonawy ale nie wiem czy to od tego bo daje czerwony olej 2T. NIe wiem czy to bardziej chodzi o regulacje gaźnika- dopływu paliwa (bo przy jeździe na biegu tak jakby sie zalewała ale jak wysprzęgle to jest ok) czy bardziej np o cylinder (szlif) bo mocy to ona powalającej nie ma - tylko jak jest pusta to rwie trawnik... pomozcie..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:59, 06 Lut 2008
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


Jak o jest pusta i rwie trawnik? Swiece to ci okopca poprawnie czyli nie zalewa jej więc pewnie cylek do szlifu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:58, 06 Lut 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


adrian,spróbuj moze sprawdzic czy zaworek ci sie nie przycina,kolega miał tak i objawy podobne
nie lej tyle oleju,jakies 1:35 w pełni wystarczy
przedmuchiwałes i gotowałes gaznik,jak bys chciał to wpadnij to ci pozycze swój,mam wyrególowane na perfekt ze stozkowym filtrem,pozatym nie jezdze bo silnik do remontu i tuningu lezy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 8:08, 07 Lut 2008
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


Nie pożycze od kumpla. Teraz leje 1:30 stihla. A co sądzisz o takim wypyrkaniu bez obciążenia 5 litrów? Narazie zimno i się niechce zbytnio naprawić bo musze do babki jechać Hrm Zamówie chyba na allgro gaźnik i stożka u rzepieja i zobacze co z tego będzie. A mi się wydawało jak te pierwsze 5 litrów przepyrkam bez obciążenia to będzie lepiej tak bym możę śmigał od razu ale przecież niema mocy na 2 i 3 dopiero jak rozbujam więc na jedynce nie będe piłował...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:09, 07 Lut 2008
pepe93_1993
Rozmowny
Rozmowny

 
Dołączył: 02 Lut 2008
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Siedlce


adrian napisał:
Jak o jest pusta i rwie trawnik? Swiece to ci okopca poprawnie czyli nie zalewa jej więc pewnie cylek do szlifu.


chodzilo mi o to ze jak nie siedze na niej i narazie jest bez blaci i niczego innego (w sumie silnik, koła i rama)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:46, 07 Lut 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


o tym przepyrkaniu 5 litrów nie popieram
popyrkac moze,najpierw 30 sekund,potem 1 min,potem 5 min,potem 15 min,i po tym juz koniecnzie musisz sie przejechac,tak jest najlepiej dla nowego silnika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:51, 10 Lut 2008
Gramol_92
Początkujacy
Początkujacy

 
Dołączył: 04 Lis 2007
Posty: 34
Przeczytał: 1 temat

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Chludowo /k. Poznania


ja miałem to samo!!!
a przyczyna tego było napinasz, w którym sie śrubka ukręciła i łańcuch pok dużym katem wchodził na tylna zembatke !!! wyprostowałem kolo i bylo ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:54, 10 Lut 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Albo łańcuch za mocno naciągnięty.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:06, 10 Lut 2008
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


To bym to chyba odczół pchająć jawkę na luzie że jest ciężej...


Post został pochwalony 0 razy
Zobacz profil autora
Brak mocy na 2 i 3
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin